Unitymedia Paketverlust

Verlust von Unitymedia-Paketen

Die Unitymedia-Kundenbetreuung konnte kein Problem feststellen. Dies ist ein häufiges Problem von unitymedia. Bei Unitymedia sind wir unter Vertrag und haben nichts verändert, oder ich sehe auf Ihren Bildschirmen keine Paketverluste. Welche Erwartungen haben Sie an den Unitymedia-Kundendienst?

Unitarymedia - Hohe ausgehende Paketverluste

Hallo, ich habe seit etwa 2 Woche einen kontinuierlichen Paketverlust von 10-50% bei abgehenden Datenpaketen, so die Verbindungsdaten von Teamspeak. Das ist der von Unitymedia gelieferte TC 7200.U, aber auch die von einem Freund gelieferte Box hat das System nicht verändert. Unter allestörungen.de habe ich bereits viele Einträge in der Rubrik Kommentare von Menschen mit dem gleichen Thema in der City (5949494 Soest) gelesen.

Rufen Sie die Fehler-Hotline von Unitymedia an und teilen Sie ihnen mit, dass Sie die Paketlose bis zum Anschlag haben.

Unidymedia konnte keine Störungen erkennen. Woran liegt der Paketverlust überhaupt? Dies könnte ein Rückwegunterbrecher sein, da nur abgehende Datenpakete mitgehen. Eine Rückkanalstörung sollte vom Anbieter leicht zu erkennen sein, wenn er eine Störungsmeldung für den vorgelagerten Bereich ausgibt. Ich nehme nicht an, dass das System so stark überlastet ist, wenn es permanent ist. s. Anhangs.

Sie sehen aber, dass der Schaden bereits im Providernetzwerk eintritt ( "Ich nehme nun an, dass der zweite und dritte Hopfen noch das Providernetzwerk ist"). Auch UPC ( "unitymedia") Schweiz und Swisscom haben ein Paketlosproblem und sind es schon eine ganze Zeit, aber für uns ist es das Routen von der Schweiz nach Deutschland.

Guten Tag zusammen, ich habe ein Internetproblem von Unitymedia. In letzter Zeit hatte ich immer wieder Schwierigkeiten, mit High Peing und laut TeamSpeak auch mit High Packet Losses (bis zu 50%) sowohl off als auch incoming.

Die meiste Zeit nimmt die ganze Sache mit der Zeit zu, dass ich einen Klingelton von 300-500 habe. In der gestrigen Zeit war es wieder so, dass nach 2 Stunden lästiger Internetnutzung zu irgendeinem Zeitpunkt überhaupt nichts funktionierte. Noch bis vor kurzer Zeit hatte ich den Fräser Technicolor 7200 von Unitymedia, dann hatte ich das Dilemma, beschwerte mich und Unitymedia hat den Fräser für mich aus dem technischen Büro umgestellt.

Aber mit dem gleichen Thema. Hohe Pings und Paketverluste. Das TeamSpeak sagte mir wie oben beschrieben, teils 300-500ms und der Geschwindigkeitstest sagte so etwa 20-30ms.

Die meiste Zeit änderte sie sich, wenn der Ping hoch war, der Paketverlust war niedrig (bei etwa 0-8%), aber wenn der Paketverlust hoch war, dann war der Ping wieder in Ordnung.

Auch interessant

Mehr zum Thema